Changes between Version 7 and Version 8 of WikiStart


Ignore:
Timestamp:
01/07/08 13:34:41 (13 years ago)
Author:
art
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v7 v8  
    1515 * Supports Shader Model 3.0 and higher GPUs 
    1616 
    17 In order to be able to compile the osgPPU you need latest [http://www.openscenegraph.org OpenSceneGraph]. 
     17In order to be able to compile the osgPPU you need latest version of [http://www.openscenegraph.org OpenSceneGraph]. 
    1818 
    1919