Changes between Version 36 and Version 37 of WikiStart


Ignore:
Timestamp:
05/08/08 18:20:48 (13 years ago)
Author:
art
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v36 v37  
    2525 * At least OpenGL 1.5 (support for FBOs and Shader programs is required) 
    2626 * Shader Model 3.0 and higher GPUs (well tested on nVidia, no idea about ATI) 
    27  * [http://www.openscenegraph.org OpenSceneGraph] 2.2 and higher 
     27 * [http://www.openscenegraph.org OpenSceneGraph] 2.4 and higher 
    2828 
    2929