Changes between Version 18 and Version 19 of WikiStart


Ignore:
Timestamp:
01/12/08 21:37:28 (13 years ago)
Author:
art
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v18 v19  
    2323== Requirements == 
    2424 * At least OpenGL 1.5 (support for FBOs and Shader programs is required) 
    25  * At least Shader Model 2.0 and higher GPUs (well tested on nVidia, no idea about ATI) 
     25 * Shader Model 3.0 and higher GPUs (well tested on nVidia, no idea about ATI) 
    2626 * [http://www.openscenegraph.org OpenSceneGraph] 2.2 
    2727