Changes between Version 17 and Version 18 of WikiStart


Ignore:
Timestamp:
01/12/08 21:37:05 (13 years ago)
Author:
art
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v17 v18  
    2424 * At least OpenGL 1.5 (support for FBOs and Shader programs is required) 
    2525 * At least Shader Model 2.0 and higher GPUs (well tested on nVidia, no idea about ATI) 
    26  * [http://www.openscenegraph.org OpenSceneGraph] 2.x 
     26 * [http://www.openscenegraph.org OpenSceneGraph] 2.2 
    2727 
    2828